<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://syria360.wordpress.com/xmlrpc.php">

<title>Syria Rejects Any Use of Chemical Weapons, Considers it a Crime Against Humanity &#8211; SYRIA 360°  | INTERNATIONALIST NEWS AGENCY </title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya:r:latin,latin-ext","Merriweather:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active blockquote{font-family:"Merriweather",serif}.wf-active blockquote cite{font-family:"Merriweather",serif}.wf-active code, .wf-active kbd, .wf-active pre, .wf-active tt, .wf-active var{font-family:"Merriweather",serif}.wf-active pre{font-family:"Merriweather",serif}.wf-active .menu-toggle{font-family:"Merriweather",serif}.wf-active .is-singular .post-navigation .nav-links a{font-family:"Merriweather",serif}.wf-active .comments-title .add-comment-link{font-family:"Merriweather",serif}.wf-active .comment-navigation a{font-family:"Merriweather",serif}.wf-active .widget-title{font-family:"Merriweather",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Alegreya",serif;font-weight:400;font-style:normal}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-banner h1{font-style:normal;font-weight:400}.wf-active .comment-body h1, .wf-active .entry-content h1{font-style:normal;font-weight:400}.wf-active .page-title h1{font-style:normal;font-weight:400}.wf-active .posts .entry-title{font-weight:400;font-style:normal}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget h1, .wf-active .widget h2, .wf-active .widget h3, .wf-active .widget h4, .wf-active .widget h5, .wf-active .widget h6{font-family:"Alegreya",serif;font-style:normal;font-weight:400}.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}@media screen and (min-width: 1601px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1400px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 960px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SYRIA 360°  | INTERNATIONALIST NEWS AGENCY  &raquo; Feed" href="https://syria360.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SYRIA 360°  | INTERNATIONALIST NEWS AGENCY  &raquo; Comments Feed" href="https://syria360.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IuhCVyIPxW8ZoYLCOZi3h9y0mvhjdS3Nve09u3c4Q1qyY1dEGnLYxZnEpLihuRmUfFni7cxA5ud/xgskrDsCr6JerYWEtaHtir0eCcIgeE5LFahhx+6EOOdmL1ZqdLQ19zwVFwCbFjUAnK6pyI2Ys0Q5/5ME+6dFcr5e2ud27bn4BuN99EQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dyad-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9kdEKwyAMRX9oLhTa0T2MfYu1zjrUiEkp/ftZ7NjKmE+5F89NgoElCoWBdWDgSXtNEOcBxlWOQLw6fVZEJ6hQNqhCiiUq9D+8n0V0s7GBYLGj0UxAqKx0wmbkaErYQkAuj29R62o0CodKssVwMOLhpE21aNKDQ5OlgUx92VpIqq35INNH1fCIxGUToEmmbdZea6n9V/I6eDT/7jG1YBwO0m3A3d+arrlc+65p++cLNSi1BQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://syria360.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turkish Forces Target Afrin’s Red Crescent Center with Barrage of Missiles' href='https://syria360.wordpress.com/2018/02/05/turkish-forces-target-afrins-red-crescent-center-with-barrage-of-missiles/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/" />
<link rel='shortlink' href='https://wp.me/p2ggYY-96y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Syria Rejects Any Use of Chemical Weapons, Considers it a Crime Against Humanity" />
<meta property="og:url" content="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/" />
<meta property="og:description" content="5 February، 2018 New York, SANA Syria condemns and rejects any use of chemical weapons or any form of weapons of mass destruction and considers it as a crime against humanity, the acting charge d’a…" />
<meta property="article:published_time" content="2018-02-05T00:45:38+00:00" />
<meta property="article:modified_time" content="2018-02-05T17:48:36+00:00" />
<meta property="og:site_name" content="SYRIA 360°  | INTERNATIONALIST NEWS AGENCY " />
<meta property="og:image" content="https://sana.sy/en/wp-content/uploads/2018/02/Munzer.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@libya360" />
<meta name="twitter:text:title" content="Syria Rejects Any Use of Chemical Weapons, Considers it a Crime Against Humanity" />
<meta name="twitter:image" content="https://sana.sy/en/wp-content/uploads/2018/02/Munzer.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@libya360" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bedb655b056b8be0b2c0c712ca57db66?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bedb655b056b8be0b2c0c712ca57db66?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/bedb655b056b8be0b2c0c712ca57db66?s=114" />
<link rel='openid.server' href='https://syria360.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://syria360.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://syria360.wordpress.com/osd.xml" title="SYRIA 360°  &#124; INTERNATIONALIST NEWS AGENCY " />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="SYRIA 360°  | INTERNATIONALIST NEWS AGENCY " /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content=" REPORTING ON EVENTS IN SYRIA AND THE MIDDLE EAST FROM AN INTERNATIONALIST PERSPECTIVE" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://syria360.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bedb655b056b8be0b2c0c712ca57db66?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Syria Rejects Any Use of Chemical Weapons, Considers it a Crime Against Humanity | SYRIA 360°  | INTERNATIONALIST NEWS AGENCY  on WordPress.com" />
<meta name="description" content="5 February، 2018 New York, SANA Syria condemns and rejects any use of chemical weapons or any form of weapons of mass destruction and considers it as a crime against humanity, the acting charge d’affaires of Syria’s permanent delegation to the UN Munzer Munzer said. Munzer, during a session of the UN Security Council, added&hellip;" />
<link rel="amphtml" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-35002 single-format-gallery mp6 customizer-styles-applied group-blog is-singular no-js highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title">
				<a href="https://syria360.wordpress.com/" rel="home">
					SYRIA 360°  | INTERNATIONALIST NEWS AGENCY 				</a>
			</h1>
			<p class="site-description"> REPORTING ON EVENTS IN SYRIA AND THE MIDDLE EAST FROM AN INTERNATIONALIST PERSPECTIVE</p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="primary-menu"><ul id="primary-menu" class="menu"><li id="menu-item-31406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31406"><a href="https://libya360.wordpress.com/">INTERNATIONALIST 360°</a>
<ul class="sub-menu">
	<li id="menu-item-24640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24640"><a href="https://twitter.com/JamahiriyaNews">TWITTER</a></li>
</ul>
</li>
<li id="menu-item-30320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-30320"><a href="https://syria360.wordpress.com/">SYRIA</a>
<ul class="sub-menu">
	<li id="menu-item-24637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24637"><a href="https://syria360.wordpress.com/president-bashar-al-assad/">PRESIDENT BASHAR AL-ASSAD</a></li>
	<li id="menu-item-24638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24638"><a href="https://syria360.wordpress.com/syria-and-the-un/">SYRIA AND THE UN</a></li>
	<li id="menu-item-24700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24700"><a href="https://syria360.wordpress.com/links/">SYRIA LINKS</a></li>
</ul>
</li>
<li id="menu-item-24639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24639"><a href="https://syria360.wordpress.com/globalist-agenda/">THE GREATER MIDDLE EAST PROJECT</a></li>
</ul></div>		</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-35002" class="post-35002 post type-post status-publish format-gallery hentry category-chemical-weapons category-syria category-unsc post_format-post-format-gallery">
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://syria360.wordpress.com/category/united-nations/nato/chemical-weapons/" rel="category tag">Chemical Weapons</a>, <a href="https://syria360.wordpress.com/category/world/middle-east/syria/" rel="category tag">Syria</a>, <a href="https://syria360.wordpress.com/category/united-nations/unsc/" rel="category tag">UNSC</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">Syria Rejects Any Use of Chemical Weapons, Considers it a Crime Against Humanity</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://syria360.wordpress.com/author/newworldrisingchronicles/">Internationalist 360°</a></span></span><span class="posted-on"> <span class="date-published-word">on</span> <a href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/" rel="bookmark"><time class="entry-date published" datetime="2018-02-05T00:45:38+00:00">February 5, 2018</time><time class="updated" datetime="2018-02-05T17:48:36+00:00">February 5, 2018</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img class="attachment-slider size-slider wp-post-image tie-appear aligncenter" src="https://sana.sy/en/wp-content/uploads/2018/02/Munzer.jpg" alt="" width="660" height="330" /></p>
<p>5 February، 2018<br />
New York, SANA</p>
<p>Syria condemns and rejects any use of chemical weapons or any form of weapons of mass destruction and considers it as a crime against humanity, the acting charge d’affaires of Syria’s permanent delegation to the UN Munzer Munzer said.</p>
<p>Munzer, during a session of the UN Security Council, added that the main target from using chemical weapons is the Syrian people who are still victims of the crimes of terrorist groups.</p>
<p>“US claims are false and cheap and Syria is the first side which has an interest in finding truth and supporting any action taken by the UNSC if the intention is to reveal who is trading with the Syrian blood,” Munzer affirmed.</p>
<p>He went on to say that the United States is resorting to fabricated accusations of using chemical weapons whenever it realizes that the terrorist groups it supports are in trouble in the face of any progress achieved by the Syrian Arab Army.</p>
<p>“Syria confirms that the US, Britain and France bear full responsibility for obstructing the investigation of the use of chemical weapons by covering the crimes of terrorists in Syria,” he said.</p>
<p>For his part, Russia’s Permanent Representative to the UN Vasily Nebenzia said that the Syrian government is cooperating with the international community to prevent terrorist groups form having chemical weapons, adding that Moscow is not convinced with the conclusions reached by the Organization for the Prohibition of Chemical Weapons (OPCW)-United Nations (UN) Joint Investigative Mechanism (JIM) about the use of chemical weapons in Syria.</p>
<p>He added that the chemical weapons in Syria have been completely destroyed by the Syrian government.</p>
<p style="text-align:center;"><strong>منذر: ندعم أي إجراء يتخذه مجلس الأمن إذا كانت النية الكشف عمن يتاجر بالدم السوري</strong></p>
<div class="entry">
<p>نيويورك-سانا</p>
<p>أكد القائم بالأعمال بالنيابة لوفد سورية الدائم لدى الأمم المتحدة الوزير المفوض منذر منذر أن سورية تدين وترفض أي استخدام للأسلحة الكيميائية وأي نوع من أسلحة الدمار الشامل باعتباره جريمة ضد الإنسانية.</p>
<p>وخلال جلسة لمجلس الأمن أوضح منذر أن المستهدف الأساسي باستخدام الأسلحة الكيميائية في سورية هو الشعب السوري الذي لا يزال ضحية لجرائم المجموعات الإرهابية.. وأضاف أن ادعاءات الولايات المتحدة باطلة ورخيصة.. وسورية صاحبة المصلحة الأولى في معرفة الحقيقة وندعم أي إجراء يتخذه مجلس الأمن إذا كانت النية الكشف عمن يتاجر بالدم السوري.</p>
<p>وقال منذر إن “الولايات المتحدة تلجأ الى تلفيق الاتهامات باستخدام الأسلحة الكيميائية كلما أدركت أن المجموعات الارهابية التي تدعمها باتت في مأزق أمام تقدم الجيش العربي السوري”.</p>
<p>وأضاف منذر أن سورية تؤكد أن الولايات المتحدة وبريطانيا وفرنسا يتحملون المسؤولية الكاملة عن تعطيل التحقيق في استخدام الأسلحة الكيميائية من خلال التغطية على جرائم الإرهابيين في سورية.</p>
<p>نيبينزيا: سورية تتعاون مع المجتمع الدولي لمنع وقوع الأسلحة الكيميائية بأيدي الإرهابيين</p>
<p>من جانبه أكد مندوب روسيا الدائم لدى الأمم المتحدة فاسيلي نيبينزيا أن الحكومة السورية تتعاون مع المجتمع الدولي للحيلولة دون وقوع الأسلحة الكيميائية في أيدي المجموعات الإرهابية.</p>
<p>وأوضح المندوب الروسي خلال جلسة لمجلس الأمن أن موسكو ليست مقتنعة بالاستنتاجات التي توصلت إليها آلية التحقيق المشتركة في استخدام الأسلحة الكيميائية في سورية.</p>
<p>وقال المندوب الروسي: “تم تدمير الاسلحة الكيميائية في سورية بالكامل من قبل الحكومة السورية.. ولن نعيد إحياء الآلية المشتركة التي فقدت مصداقيتها”… وأضاف.. أن “البيانات التي طرحها البعض في مجلس الأمن حول استخدام الأسلحة الكيميائية في سورية غير مقبولة بصيغتها الحالية ولا تستند إلى أي أدلة.</p>
</div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='593' src='https://www.youtube.com/embed/iRUq3t4lifQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-35002" class="share-twitter sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-35002" class="share-facebook sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-35002" class="share-google-plus-1 sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-35002" class="share-pinterest sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-35002" class="share-skype sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-35002" class="share-linkedin sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://syria360.wordpress.com/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Syria%20Rejects%20Any%20Use%20of%20Chemical%20Weapons%2C%20Considers%20it%20a%20Crime%20Against%20Humanity https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://syria360.wordpress.com/2018/02/05/turkish-forces-target-afrins-red-crescent-center-with-barrage-of-missiles/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Turkish Forces Target Afrin’s Red Crescent Center with Barrage of Missiles</span></div></a></div></div>
	</nav>
		
		
	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widgets-three" role="complementary">
					<div class="grid-container">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">SEARCH</h3><form role="search" method="get" class="search-form" action="https://syria360.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">CATEGORIES</h3><form action="https://syria360.wordpress.com" method="get"><label class="screen-reader-text" for="cat">CATEGORIES</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4102237">A Clean Break</option>
	<option class="level-0" value="4338">Afghanistan</option>
	<option class="level-0" value="2214">Africa</option>
	<option class="level-0" value="93422434">Al Nusrah</option>
	<option class="level-0" value="42800">Al Qaeda</option>
	<option class="level-0" value="50095623">Arab Spring</option>
	<option class="level-0" value="97024453">Attack On Independent Reporters</option>
	<option class="level-0" value="2443">Canada</option>
	<option class="level-0" value="233805">Chemical Weapons</option>
	<option class="level-0" value="251132">Child Soldiers</option>
	<option class="level-0" value="1470">China</option>
	<option class="level-0" value="29199">CIA</option>
	<option class="level-0" value="462641">Crimes Against Humanity</option>
	<option class="level-0" value="16719">Cuba</option>
	<option class="level-0" value="717072">Death Squads</option>
	<option class="level-0" value="1481065">Deep State</option>
	<option class="level-0" value="14644">Egypt</option>
	<option class="level-0" value="1516195">Enforced Disappearance</option>
	<option class="level-0" value="242037">Ethnic Cleansing</option>
	<option class="level-0" value="376328948">EU</option>
	<option class="level-0" value="59718">Fascism</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="65241777">Free Syrian Army</option>
	<option class="level-0" value="185469">GCC</option>
	<option class="level-0" value="681381">Gladio</option>
	<option class="level-0" value="55270">Hamas</option>
	<option class="level-0" value="1761127">HDP</option>
	<option class="level-0" value="239228">Hezbollah</option>
	<option class="level-0" value="2720">Human Rights</option>
	<option class="level-0" value="135011">Human Trafficking</option>
	<option class="level-0" value="62566">ICC</option>
	<option class="level-0" value="3054">India</option>
	<option class="level-0" value="47413">International Law</option>
	<option class="level-0" value="223358">Internationalists</option>
	<option class="level-0" value="6645">Iran</option>
	<option class="level-0" value="1147">Iraq</option>
	<option class="level-0" value="595876980">Iraq Popular Resistance</option>
	<option class="level-0" value="378941551">ISIL &#8211; ISIS &#8211; DA&#8217;ESH</option>
	<option class="level-0" value="9937">Israel</option>
	<option class="level-0" value="4948">Jordan</option>
	<option class="level-0" value="235547">KCK</option>
	<option class="level-0" value="245754186">KCK</option>
	<option class="level-0" value="287158884">Kudrish Defense Forces</option>
	<option class="level-0" value="105725">Kurdistan</option>
	<option class="level-0" value="5839">Latin America</option>
	<option class="level-0" value="56959">Lebanon</option>
	<option class="level-0" value="16272">Libya</option>
	<option class="level-0" value="278746">MI5</option>
	<option class="level-0" value="735961">MI6</option>
	<option class="level-0" value="3250">Middle East</option>
	<option class="level-0" value="218601">Mossad</option>
	<option class="level-0" value="321918">Muslim Brotherhood</option>
	<option class="level-0" value="75691">NATO</option>
	<option class="level-0" value="62289">Nazis</option>
	<option class="level-0" value="1637840">NDF</option>
	<option class="level-0" value="31192">NGOS</option>
	<option class="level-0" value="2751271">OPCW</option>
	<option class="level-0" value="1574205">Organ Trafficking</option>
	<option class="level-0" value="15271">Palestine</option>
	<option class="level-0" value="3214472">PFLP</option>
	<option class="level-0" value="268769">PKK</option>
	<option class="level-0" value="256601">PLO</option>
	<option class="level-0" value="66830110">Project For A New Middle East</option>
	<option class="level-0" value="13722">Propaganda</option>
	<option class="level-0" value="270859">Psyops</option>
	<option class="level-0" value="140390">Qatar</option>
	<option class="level-0" value="114694">Refugees</option>
	<option class="level-0" value="12991945">Revolutionary Movements</option>
	<option class="level-0" value="4716201">Rights of the Child</option>
	<option class="level-0" value="9439492">Rojava</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="16270">Saudi Arabia</option>
	<option class="level-0" value="18052">Syria</option>
	<option class="level-0" value="68021198">Syrian Arab Army</option>
	<option class="level-0" value="63556211">Syrian National Council</option>
	<option class="level-0" value="25495227">Takfirism</option>
	<option class="level-0" value="5536600">Targeted Assassinations</option>
	<option class="level-0" value="1487625">The Arab League</option>
	<option class="level-0" value="135875420">The Yinon Plan</option>
	<option class="level-0" value="1148">Turkey</option>
	<option class="level-0" value="27522">UAE</option>
	<option class="level-0" value="8199">UK</option>
	<option class="level-0" value="270963">UNHCR</option>
	<option class="level-0" value="217317">UNICEF</option>
	<option class="level-0" value="59722">United Nations</option>
	<option class="level-0" value="1159280">UNRWA</option>
	<option class="level-0" value="346181">UNSC</option>
	<option class="level-0" value="699">USA</option>
	<option class="level-0" value="319312">USAID</option>
	<option class="level-0" value="110553">War Crimes</option>
	<option class="level-0" value="98215">Women&#8217;s Rights</option>
	<option class="level-0" value="1857">World</option>
	<option class="level-0" value="13555666">Yemen</option>
	<option class="level-0" value="2341138">YPG</option>
	<option class="level-0" value="279758580">YPJ-STAR</option>
	<option class="level-0" value="47476">Zionism</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">ARCHIVES</h3>		<label class="screen-reader-text" for="archives-dropdown-2">ARCHIVES</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://syria360.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://syria360.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://syria360.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://syria360.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://syria360.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://syria360.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://syria360.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://syria360.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://syria360.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://syria360.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://syria360.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://syria360.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://syria360.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://syria360.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://syria360.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://syria360.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://syria360.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://syria360.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://syria360.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://syria360.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://syria360.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://syria360.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://syria360.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://syria360.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://syria360.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://syria360.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://syria360.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://syria360.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://syria360.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://syria360.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://syria360.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://syria360.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://syria360.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://syria360.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://syria360.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://syria360.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://syria360.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://syria360.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://syria360.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://syria360.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://syria360.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://syria360.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://syria360.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://syria360.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://syria360.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://syria360.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://syria360.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://syria360.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://syria360.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://syria360.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://syria360.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://syria360.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://syria360.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://syria360.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://syria360.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://syria360.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://syria360.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://syria360.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://syria360.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://syria360.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://syria360.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://syria360.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://syria360.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://syria360.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://syria360.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://syria360.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://syria360.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://syria360.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://syria360.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://syria360.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://syria360.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://syria360.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://syria360.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://syria360.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://syria360.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://syria360.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://syria360.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://syria360.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://syria360.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://syria360.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://syria360.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://syria360.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://syria360.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://syria360.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://syria360.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://syria360.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://syria360.wordpress.com/201/12/'> December 201 </option>

		</select>
		</aside>					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info ">
				
				<div class="site-info">
					
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="33431204" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://syria360.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="SYRIA 360°  | INTERNATIONALIST NEWS AGENCY " />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/syria360.wordpress.com\/2018\/02\/05\/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity\/":35002};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"33431204","siteName":"SYRIA 360\u00b0  | INTERNATIONALIST NEWS AGENCY ","siteURL":"http:\/\/syria360.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bedb655b056b8be0b2c0c712ca57db66?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/dyad","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/syria360.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F","themeURL":"","xhrURL":"https:\/\/syria360.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e5b40e4cd\" \/>","referer":"https:\/\/syria360.wordpress.com\/2018\/02\/05\/syria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity\/","canFollow":"1","feedID":"1800078","statusMessage":"","customizeLink":"https:\/\/syria360.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F","postID":"35002","shortlink":"https:\/\/wp.me\/p2ggYY-96y","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/syria360.wordpress.com\/35002","statsLink":"https:\/\/wordpress.com\/stats\/post\/35002\/syria360.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dyad","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,838 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/syria360.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/syria360.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/syria360.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsyria360.wordpress.com%2F2018%2F02%2F05%2Fsyria-rejects-any-use-of-chemical-weapons-considers-it-a-crime-against-humanity%2F","blog_id":"33431204","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=33431204&v=wpcom&tz=0&user_id=0&subd=syria360","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUVtuhDAMvFCzEVK32n5UPYtJDBjyqp3Q5fYNUlmhCqHtl63xzPilv5MyMWQMWY+iLc5kMN0vo7zoXckXlVzpKYh2NKHor4IFBwjWIW9kCsYVW4vViDz0KC6CRXvxFP4a5gF9ZabSaruAXSUBZuohU3yGLBMl5ShMqoumiOrofjSGB4mBlycn6F1swZ3sDrYaqRZ4Nc7INVNxRmZa+z2wfzpkBjPJmcisV1lFj+yEzSgpBqEZ1VznigfI/h77c0k6xsf6bl5+w2XPOuhvgGMRdHrEnOpmagNONClKVp0DYi0DMIV+i1X06T+aa/P2frs2r7fxBxwLAqY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'33431204','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'33431204','v':'wpcom','tz':'0','user_id':'0','post':'35002','subd':'syria360'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT91VnhiRVFQU1p5RDJhWy80d1JqaldaOVZMbi1aUThHSXJbUD1Vdi9bcWI9M2lhZlNPYy5zQktweFVlLlQzL2hJc0pVL35JbG42YkQrYTFfbFRWcnhSW09KQzA2eHlZSm1pb1k1bkQlcCtufktpMSZMcWw9QVV4T3hKd1dISzQ1N19CeSstRkdXM3NFeC5hflRTLGt4UlVlV01sYnhzZkxqRjFaVm92fEVFcnNzQ3IrUXgsZjdYTzlmUSxabGF1ZUJYUlNBaFVOamFHOWZT'}]);
_stq.push([ 'clickTrackerInit', '33431204', '35002' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
